Архив метки: Psi

[Заметка] Если в Psi не работает OpenPGP…

Если вы установили мессенджер Psi (не Plus) на Linux, а в настройках недоступен выбор приватного ключа OpenPGP, то вам нужно установить пакет libqca2-plugin-gnupg.

sudo apt-get install libqca2-plugin-gnupg

После этого нужно перезапустить Psi. В большинстве случаев данная проблема исчезает после установки пакета.